Soucis de fonctionnement.

Pour discuter comme au bistrot notamment de ce qui ne touche pas trop la truffe.

Modérateurs : phil, uncinat55, jacques 37, galistruffe

Avatar de l’utilisateur
OLIVE81
Membre
Messages : 2977
Inscription : 02 oct. 2013 19:10
Localisation : Sud du Tarn - 81

Re: Soucis de fonctionnement.

Message par OLIVE81 » 02 mars 2018 21:52

Test avec Firefox.... on va voir à l'usage....

olive
Point n'est besoin d'espérer pour entreprendre ni de réussir pour persévérer.
Leromain84
Membre
Messages : 6386
Inscription : 05 nov. 2007 21:08
Localisation : VAISON LA ROMAINE

Re: Soucis de fonctionnement.

Message par Leromain84 » 02 mars 2018 21:55

Olive81
C'est à ma première réponse avec ma tablette que cela me le fait puis après ça marche .....
Jm
VAUCLUSE PIEDS DU VENTOUX NORD
"quoique l'on dise ou que l'on fasse le cul du rabassier sentira toujours le thym"
tuber11
Membre
Messages : 620
Inscription : 22 juin 2009 15:17
Localisation : aude

Re: Soucis de fonctionnement.

Message par tuber11 » 02 mars 2018 21:58

Pour moi OK avec firefox
Alain
Avatar de l’utilisateur
OLIVE81
Membre
Messages : 2977
Inscription : 02 oct. 2013 19:10
Localisation : Sud du Tarn - 81

Re: Soucis de fonctionnement.

Message par OLIVE81 » 02 mars 2018 22:02

En effet... déjà quelques clics et plus de problèmes... merci bien car c'était bien pénible ! ;-)

Olive
Point n'est besoin d'espérer pour entreprendre ni de réussir pour persévérer.
monteilmaxime
Membre
Messages : 628
Inscription : 23 déc. 2015 10:10
Localisation : charente

Re: Soucis de fonctionnement.

Message par monteilmaxime » 02 mars 2018 22:08

je suis sur firefox aussi par contre quand j'ouvre un lien vers youtube ou autre par ex, la page s'ouvre mais celle du forum disparait alors que ca devrai m'ouvrir le lien dans un autre fenetre. ca vous fais ca aussi ou c juste mon ordi qui deconne?
Leromain84
Membre
Messages : 6386
Inscription : 05 nov. 2007 21:08
Localisation : VAISON LA ROMAINE

Re: Soucis de fonctionnement.

Message par Leromain84 » 03 mars 2018 02:55

A tous
Sur mon ordi avec firefox ça marche impec c'est que sur la tablette que ça m....e
Jm
VAUCLUSE PIEDS DU VENTOUX NORD
"quoique l'on dise ou que l'on fasse le cul du rabassier sentira toujours le thym"
bion
Membre
Messages : 3782
Inscription : 10 févr. 2013 20:21
Localisation : Bouches du Rhône

Re: Soucis de fonctionnement.

Message par bion » 03 mars 2018 07:10

Bonjour,

Le navigateur est firefox aussi sur la tablette?

Michel.
Leromain84
Membre
Messages : 6386
Inscription : 05 nov. 2007 21:08
Localisation : VAISON LA ROMAINE

Re: Soucis de fonctionnement.

Message par Leromain84 » 03 mars 2018 07:21

Bion
Chaque jours mon premier post ne passe pas
Jm
VAUCLUSE PIEDS DU VENTOUX NORD
"quoique l'on dise ou que l'on fasse le cul du rabassier sentira toujours le thym"
bion
Membre
Messages : 3782
Inscription : 10 févr. 2013 20:21
Localisation : Bouches du Rhône

Re: Soucis de fonctionnement.

Message par bion » 03 mars 2018 08:43

Pas de problème pour moi en utilisant firefox; que ce soit sur l'ordinateur de bureau ou sur la tablette.
monteilmaxime a écrit : la page s'ouvre mais celle du forum disparait alors que ça devrait m'ouvrir le lien dans un autre fenêtre.
On peut choisir dans les paramètres du navigateur d'ouvrir un nouvel onglet au lieu d'une nouvelle fenêtre; mais le choix de la conservation ou non de la page initiale dépend de l'éditeur du site.

Michel.
Avatar de l’utilisateur
tuber01
Membre
Messages : 3226
Inscription : 18 sept. 2011 08:31
Localisation : Ain - Bugey

Re: Soucis de fonctionnement.

Message par tuber01 » 03 mars 2018 09:41

Olive c'est peut être que tu écris un long message et que ta connexion au serveur est perdue entre temps donc il refuse ton post...
Fred, à combien est réglé le timeout de connexion sur le forum?

Seb
quand vous aurez coupé tous les arbres, vous verrez que l'argent ne se mange pas
Avatar de l’utilisateur
OLIVE81
Membre
Messages : 2977
Inscription : 02 oct. 2013 19:10
Localisation : Sud du Tarn - 81

Re: Soucis de fonctionnement.

Message par OLIVE81 » 04 mars 2018 10:00

Beh en fait non ça le fait toujours et de façon aléatoire quelle que soit la longueur des messages..... soit le temps de réponse du serveur est trop long, soit je sais pas quoi mais le fait est qu'avec Firefox c'est pareil c'est long, très long... je comprends pas .... J'ai revérifié mes paramètres de connexion, tout est OK...

Au bureau sous Windows 7 avec IE j'ai aucun souci... à la maison, je viens de changer de PC sous Windows 10 c'est la galère...


Olive
Point n'est besoin d'espérer pour entreprendre ni de réussir pour persévérer.
Avatar de l’utilisateur
Trufalou
Membre
Messages : 907
Inscription : 12 août 2016 10:53
Localisation : Ardèche/Drôme

Re: Soucis de fonctionnement.

Message par Trufalou » 04 mars 2018 10:37

Au bureau sous Windows 7 avec IE j'ai aucun souci... à la maison, je viens de changer de PC sous Windows 10 c'est la galère...
bravo l'informatique à mon avis à vouloir faire compliquer au lieu de faire simple ils font se couper de la base
avec Windows 10 c'est du n'importe quoi aussi j’installe les anciens logiciels par exemple EXCEL qui est bien plus convivial et autant performant

Le cerveau humain prend des habitudes que l'on ne peut changer en 1 clic et les informaticiens ne veulent pas l'intégrer
Avatar de l’utilisateur
tuber01
Membre
Messages : 3226
Inscription : 18 sept. 2011 08:31
Localisation : Ain - Bugey

Re: Soucis de fonctionnement.

Message par tuber01 » 04 mars 2018 17:07

alors c'est peut être l'antivirus ou le navigateur lui même qui bloque - étant donné qu'il est en http et que les navigateurs récents deviennent sensibles aux pbs de securité.
sur ton navigateur et sur ton antivirus, il faudrait rajouter grossestruffes dans tes sites de confiance...
c'est juste une piste...

Seb
quand vous aurez coupé tous les arbres, vous verrez que l'argent ne se mange pas
Avatar de l’utilisateur
OLIVE81
Membre
Messages : 2977
Inscription : 02 oct. 2013 19:10
Localisation : Sud du Tarn - 81

Re: Soucis de fonctionnement.

Message par OLIVE81 » 04 mars 2018 20:54

Eh voilà .... message encore perdu....c'est la misère

:evil:
MOUISE.JPG
Dur dur de rester dans le coup en informatique .... merde ça y est je suis vieux et dépassé ! :cry:

Olive
Point n'est besoin d'espérer pour entreprendre ni de réussir pour persévérer.
Avatar de l’utilisateur
melano
Site Admin
Messages : 14525
Inscription : 03 janv. 2007 22:50
Localisation : Périgord noir

Re: Soucis de fonctionnement.

Message par melano » 04 mars 2018 21:00

Perso, je navigue sous chrome et je n'ai pas ces soucis.

En attendant de trouver une solution, en cas de long message faire un copier dans le presse papier avant de poster.

Fred
Répondre