Serveur en rade.

Pour discuter comme au bistrot notamment de ce qui ne touche pas trop la truffe.

Modérateurs : galistruffe, phil, uncinat55, jacques 37

Avatar de l’utilisateur
melano
Site Admin
Messages : 19281
Inscription : 03 janv. 2007 22:50
Localisation : Périgord noir

Re: Serveur en rade.

Message par melano »

C'est normal car on l'a désactivé. Il s'ouvre donc automatiquement. Il suffit d'insister jusqu'à ce que ça fonctionne.

Fred
Avatar de l’utilisateur
Batavus
Membre
Messages : 889
Inscription : 30 déc. 2017 17:21
Localisation : Sud du Lot, Quercy Blanc
Contact :

Re: Serveur en rade.

Message par Batavus »

bonjour j' ai des problemes d' affichage du forum sur tous mes ordis sous firefox opera et chrome
ca marque ca en haut des pages
phpBB Debug] PHP Warning: in file [ROOT]/phpbb/db/driver/mysqli.php on line 257: mysqli_fetch_assoc(): Couldn't fetch mysqli_result
[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/db/driver/mysqli.php on line 319: mysqli_free_result(): Couldn't fetch mysqli_result
Beug GT 1.jpg
Beug GT 1.jpg (71.31 Kio) Consulté 1821 fois
Je cave donc je suis :wink:
Jan
Avatar de l’utilisateur
melano
Site Admin
Messages : 19281
Inscription : 03 janv. 2007 22:50
Localisation : Périgord noir

Re: Serveur en rade.

Message par melano »

Ok, merci pour l'info. Je vais transmettre à Pascal si ça persiste.

Fred
jean-jacques
Membre
Messages : 1450
Inscription : 29 août 2007 08:03
Localisation : ouest 04

Re: Serveur en rade.

Message par jean-jacques »

bonsoir
pareil pour moi
mais ça fonctionne
jj
Avatar de l’utilisateur
Quercyblanc
Membre
Messages : 453
Inscription : 16 juil. 2008 09:56
Localisation : sud du lot

Re: Serveur en rade.

Message par Quercyblanc »

Bonsoir,
Même problème pour moi.
Quercyblanc
Avatar de l’utilisateur
melano
Site Admin
Messages : 19281
Inscription : 03 janv. 2007 22:50
Localisation : Périgord noir

Re: Serveur en rade.

Message par melano »

Pascal est super le coup, il va effectuer les vérifications qui s'imposent.

Fred
Avatar de l’utilisateur
pancho
Membre
Messages : 4507
Inscription : 07 févr. 2010 21:04

Re: Serveur en rade.

Message par pancho »

Chez moi aussi .
pancho
Avatar de l’utilisateur
trufou
Membre
Messages : 4469
Inscription : 16 janv. 2007 22:39
Localisation : tarn et garonne

Re: Serveur en rade.

Message par trufou »

pareil
Avatar de l’utilisateur
pancho
Membre
Messages : 4507
Inscription : 07 févr. 2010 21:04

Re: Serveur en rade.

Message par pancho »

Le bandeau a disparu ,merci .
pancho
Avatar de l’utilisateur
pancho
Membre
Messages : 4507
Inscription : 07 févr. 2010 21:04

Re: Serveur en rade.

Message par pancho »

par contre on le retrouve sur les Messages en Privé et on ne peu pas poster .
pancho
Avatar de l’utilisateur
ticsynergie
Nouveau membre
Messages : 3
Inscription : 19 déc. 2018 17:19
Contact :

Re: Serveur en rade.

Message par ticsynergie »

Bonjour à tous,
Je pense que c'est ok. Dites moi de votre coté s'il vous plait
Bonne soirée !
Dernière modification par ticsynergie le 06 déc. 2020 21:01, modifié 1 fois.
Avatar de l’utilisateur
fefe
Membre
Messages : 736
Inscription : 02 sept. 2019 19:59
Localisation : Aveyron

Re: Serveur en rade.

Message par fefe »

👍
Félix
Avatar de l’utilisateur
fefe
Membre
Messages : 736
Inscription : 02 sept. 2019 19:59
Localisation : Aveyron

Re: Serveur en rade.

Message par fefe »

Ça refait pareil je veut modifié mon message est ça me dit

[phpBB Debug] Avertissement PHP : dans le fichier [ROOT] /phpbb/db/driver/mysqli.php sur la ligne 257 : mysqli_fetch_assoc (): Impossible de récupérer mysqli_result
[phpBB Debug] Avertissement PHP : dans le fichier [ROOT] / phpbb / db / driver / mysqli.php à la ligne 319 : mysqli_free_result (): impossible de récupérer mysqli_result

Erreur fatale: Uncaught RuntimeException: Impossible de créer le répertoire de cache (./cache/production/twig/d9). dans /home/clients/7e1ebd43d0e5e5ac139637ce0439c8af/syndication/Grosses-Truffes/forum/vendor/twig/twig/src/Cache/FilesystemCache.php:57 Trace de la pile: # 0 / home / clients / 7e1ebd43d43d43d3cf / forum /vendor/twig/twig/src/Environment.php(409): Twig \ Cache \ FilesystemCache-> write ('./ cache / product ...', '<? php \ n \ nuse Twig ...') # 1 /home/clients/7e1ebd43d0e5e5ac139637ce0439c8af/syndication/Grosses-Truffes/forum/vendor/twig/twig/src/Environment.php(381): Twig \ Environment-> loadClass ('__ TwigTruffes_...', 'publication .. ', NULL) # 2 /home/clients/7e1ebd43d0e5e5ac139637ce0439c8af/syndication/Grosses-Truffes/forum/phpbb/template/twig/environment.php(277): Twig \ Environment->/home/clients/7e1ebd43d0e5e5ac139637ce0439c8af/syndication/Grosses-Truffes/forum/vendor/twig/twig/src/Template.php en ligne 416

Bizarre non ?
Félix
Avatar de l’utilisateur
ticsynergie
Nouveau membre
Messages : 3
Inscription : 19 déc. 2018 17:19
Contact :

Re: Serveur en rade.

Message par ticsynergie »

Essayez de nouveau pour voir ?
Avatar de l’utilisateur
fefe
Membre
Messages : 736
Inscription : 02 sept. 2019 19:59
Localisation : Aveyron

Re: Serveur en rade.

Message par fefe »

Super ça marche merci 👍
Félix
Répondre